/interface l2tp-client
add connect-to=”[IP VPN Kosong]” disabled=no name=”VPN-GAME” user=”[Username VPN kosong]” password=”[Password VPN Kosong]” comment=”VPN-GAME”
/ip firewall nat
add chain=srcnat out-interface=”VPN-GAME” action=masquerade comment=”VPN-GAME”
/ip route
add gateway=”VPN-GAME” routing-mark=vpn-routing-game comment=”VPN-GAME”
/ip firewall address-list
add address=192.168.0.0/16 list=LOCAL-IP
add address=172.16.0.0/12 list=LOCAL-IP
add address=10.0.0.0/8 list=LOCAL-IP
/ip firewall mangle
add action=mark-routing chain=prerouting src-address-list=LOCAL-IP dst-address-list=List-IP-Games new-routing-mark=vpn-routing-game passthrough=no comment=”VPN-GAME”
/ip firewall raw

adsbygoogle || []).push({});

Free Fire – Mobile

add action=add-dst-to-address-list address-list=”List-IP-Games” address-list-timeout=1d chain=prerouting comment=”Free Fire – Mobile” dst-address-list=!LOCAL-IP dst-port=6006,7006,8006,9006,11000-11019,39003,39006,39698,39779,10000-10007 protocol=tcp
add action=add-dst-to-address-list address-list=”List-IP-Games” address-list-timeout=1d chain=prerouting dst-address-list=!LOCAL-IP dst-port=6008,7008,8008,9008,10000-10009,11000-11019 protocol=udp # Mobile Legends – Mobile
add action=add-dst-to-address-list address-list=”List-IP-Games” address-list-timeout=1d chain=prerouting comment=”Mobile Legends – Mobile” dst-address-list=!LOCAL-IP dst-port=5001-5180,5501-5680,9443,30000-30220,9001 protocol=tcp
add action=add-dst-to-address-list address-list=”List-IP-Games” address-list-timeout=1d chain=prerouting dst-address-list=!LOCAL-IP dst-port=5001-5180,5501-5680,9992,30020-30220,9001 protocol=udp # PUBG – Mobile
add action=add-dst-to-address-list address-list=”List-IP-Games” address-list-timeout=1d chain=prerouting comment=”PUBG – Mobile” dst-address-list=!LOCAL-IP dst-port=14000,17000,17500,18081,20000-20002,10012,17500 protocol=tcp
add action=add-dst-to-address-list address-list=”List-IP-Games” address-list-timeout=1d chain=prerouting dst-address-list=!LOCAL-IP dst-port=10020-14000,17000,17500,20000-20002,7086-7995,12070-12460,41182-42474 protocol=udp

Artikel yang Direkomendasikan

Tinggalkan Balasan

Alamat email Anda tidak akan dipublikasikan. Ruas yang wajib ditandai *

Open chat
hii Selamat Datang Di Menara Tower !!!